Ne connaissant pas tous les paquets, j'ai du mal a selectionner et a trouver ce que je veux installer.
Pour tout arranger, Synaptic ne fonctionne pas a cause d'une librairie gtk.
J'ai fait des recherches, mais je n'ai pas trouvé de cas similaire....
Quelqu'un aurait-il déja vu ce problème ???
Merci

Romain